Willkommen

zur Online-Hilfe

von

Wählen Sie ein Thema aus dem Inhaltsverzeichnis

oder einen Begriff aus dem Index.


Überblick über die Anwendung Data Control

Data Control ist das first class Backoffice-System für den Finanzdienstleister – von Profis für Profis entwickelt. Sie können mit diesem Programm:

  • Finanzdienstleistungsprodukte verwalten und verarbeiten

  • Versicherungen verwalten und verarbeiten

  • provisionsbezogene Abrechnungen für alle Produkte aus diesen Bereichen durchführen

Volle Mandantenfähigkeit

Sie können in Data Control mühelos mehrere Firmen verwalten. Die Daten werden dabei getrennt voneinander bearbeitet.

Benutzerverwaltung

Sie können in Data Control verschiedene Benutzer und Benutzergruppen einrichten, um ihnen mandantengesteuert Zugriffsrechte auf verschiedene Daten, Module und Programmteile zu erteilen.

Gesellschaftenverwaltung

Sie können in Data Control beliebig viele Gesellschaften und deren Ansprechpartner erfassen und verwalten. Sie kontrollieren und buchen die fälligen Provisionen per offene Posten und können diese dann je nach Provisionsart jederzeit an die Vertriebspartner verteilen.

Darüber hinaus können Sie Provisionsabrechnungen nach Ihren Vorstellungen definieren, Provisionsvorschauen erstellen und Auswertungen durchführen.

Kundenverwaltung

Data Control unterstützt Sie auch bei der Kundenverwaltung. Folgende Hilfen stehen Ihnen zur Verfügung:

  • Standardsuchmasken

  • Dublettenprüfung

  • Mailingaktionen

  • Serienbriefe

  • Terminverwaltung

  • Kontakte

  • Fremdverträge

  • Kundenspiegel

  • Definitionen von zusätzlichen Eingabemasken

Produktverwaltung

Die Produktverwaltung von Data Control steuert die gesamte Provisions- und Vertragsverwaltung. Sie können zu jedem einzelnen Produkt beliebig viele verschiedene Provisionsgrundlagen ablegen. Die Verwaltung von Produkten erleichtern Ihnen:

  • Formeleditor

  • Definitionen von Umsatz- und Planungsgruppen

  • Statistiken und Auswertungen

Vertragsverwaltung

Dank der umfassenden Vertragsverwaltung können Sie Ihre Daten funktionell und übersichtlich erfassen und bearbeiten. Die Arbeit erleichtern Ihnen:

  • spartenbezogene, an GDV-Standard angelehnte Fenster

  • Termine

  • frei definierbare Plausibilitätsprüfungen

  • Definitionen von beliebig vielen Provisionen

  • Vertragshistorie

Vertriebspartnerverwaltung

Sie können in Data Control folgende Informationen über die Vertriebspartner erfassen:

  • Stufenplan

  • Strukturbaum

  • manuelle Buchungen

  • Darlehen

  • laufende Buchungen

  • Fixum

  • Karrieremodul

  • Briefverkehr

  • Auswertungen

  • Ranglisten

Seminare

Data Control bietet eine komplexe Seminarverwaltung für den Weiterbildungsbereich.

Faktura

Sie können das Grundpaket von Data Control über eine Faktura mit angeschlossener Artikel- und Bestandsverwaltung erweitern.

ToDo-Listen

Sie können in Data Control ToDo-Listen bzw. Aufgabenstellungen definieren, die dem Vertriebspartner automatisch zugeordnet werden.

Schneller Zugriff auf Kontaktdaten

Im zentral geführten Telefonbuch werden alle Kommunikations-Einträge, unabhängig vom Programmmodul, gespeichert. So können Sie jederzeit schnell auf alle Telefon- und Faxnummern sowie Email-Adressen zugreifen.

Favoriten/Links

Sie haben die Möglichkeit eigene Programme oder Links z. B. zu Internetseiten oder Angebotsprogrammen zu integrieren und aus Data Control direkt zu starten.

Inkasso

Sie können über Inkasso Gelder einmalig oder laufend, mit dem entsprechenden Mahnwesen vom Kunden einziehen.

Vernetzung

Data Control ist an die Office-Umgebung von Microsoft angelehnt. Sie können deswegen problemlos Dateien aus Word, Excel und Access in Data Control übernehmen oder mit der Anwendung verknüpfen.

Datenimport

Sie können Provisionsdaten von den Gesellschaften - entweder auf Grundlage des GDV-Datensatzes oder durch speziell an die Gesellschaft angepasste Schnittstellen - in Data Control importieren.


Data Control Hauptfenster

Das Hauptfenster von Data Control ist in zwei Bereiche unterteilt, über die Sie schneller auf die Daten zugreifen und diese bearbeiten.

Der Navigationsbaum im linken Bereich gleicht dem Windows-Explorer. An oberster Stelle steht der Programmordner, darunter werden die Data Control-Ordner angezeigt.

Im rechten Bereich können Sie abhängig von der Auswahl im linken Bereich Daten suchen. Sie werden in einer Liste angezeigt.

  • Fahren Sie mit der Maus über die rot umrandeten Bereiche im Bild, um zu erfahren, wie sie heißen.

  • Klicken Sie auf die rot umrandeten Bereiche, um nähere Informationen zu erhalten.


Datum eintragen

Sie tragen in Data Control oft an verschiedenen Stellen ein Datum ein. Das Programm bietet Ihnen dann immer eine Möglichkeit den Kalender aufzurufen, um das Datum auszuwählen.

So geht's:

  • Liste Datum, Schaltfläche

Der Kalender öffnet sich.

  1. Um einen anderen Monat zu wählen, klicken Sie den Monatsnamen.
    Eine Liste mit Monaten öffnet sich.

  2. Klicken Sie den gewünschten Monat.
    Die Liste wird geschlossen und der Monat übernommen.

  3. Um ein anderes Jahr zu wählen, klicken Sie die Jahreszahl.
    Zwei Pfeil-Schaltflächen werden angezeigt.

  4. Wählen Sie das gewünschte Jahr, indem Sie die Pfeil-Schaltflächen klicken.

  5. Wählen Sie den Tag, indem Sie die entsprechende Zahl im Kalender klicken.
    Der Kalender wird geschlossen und das Datum eingetragen.


Suchbutton


Allgemeines über Daten

Datenbank


Daten neu erfassen

In Data Control erfassen Sie Daten in Dialogfenstern.

  • Den Weg zu den jeweiligen Dialogfenstern erhalten Sie in den detaillierten Schrittanleitungen.

So geht's:

  • Menü Datei, Befehl Neu

Der gewünschte Bereich wird angezeigt.

  1. Geben Sie Ihre Daten sinngemäß ein.

  2. Speichern Sie die Daten.


Daten ändern

Sie können in Data Control fast alle bereits gespeicherten Daten ändern.

  • Die laufenden Nummern, z. B. von Kunden, Gesellschaft, Vertrag, können Sie nach dem Speichern nicht mehr ändern. Diese Daten werden farblich gekennzeichnet.

So geht's:

  1. Öffnen Sie das betreffende Dialogfenster.

  2. Ändern Sie die Daten wunschgemäß.

  3. Speichern Sie die Änderungen.


Daten speichern

Sie müssen neue Daten und Änderungen speichern, wenn Sie:

  • das Fenster schließen

  • das Fenster wechseln

  • den Bereich in einem Fenster wechseln

  • neue Datensätze innerhalb eines Bereichs erfassen, z. B. Bankverbindung

So geht's:

  • Menü Datei, Befehl Speichern oder

  • programmspezifische Schaltfläche, z. B. Bankverbindung speichern, Übernehmen

  • Sie können alle gespeicherten Daten mit Ausnahme der laufenden Nummern ändern.


Daten suchen

Sie können in Data Control Daten suchen über:

  • Standardsuche

  • Erweiterte Suche

  • mandantenübergreifende Suche

Siehe auch:

Daten über Standardsuchfunktion suchen

Daten über Erweiterte Suche suchen

Daten mandantenübergreifend suchen


Daten löschen

Sie können in Data Control Daten immer dann löschen, wenn sie:

  • nur ein Teil des Bereichs sind, z. B. Bankverbindung,

  • nicht mit anderen Datensätzen in Verbindung stehen.

  • Sie können gelöschte Daten nicht wieder herstellen.

So geht's:

  1. Wählen Sie den gewünschten Datensatz aus der Übersichtsliste.

  2. Wählen Sie im Menü Bearbeiten den Befehl Löschen oder klicken Sie die Schaltfläche [image] in der Symbolleiste.
    Ein Abfragefenster öffnet sich.

  3. Klicken Sie die Schaltfläche Ja.

  • Data Control bietet auch programmspezifische Schaltflächen an, um Datensätze zu löschen, z. B. Bankverbindung löschen.


Daten drucken

Sie können in Data Control verschiedene Daten drucken z. B. Provisionsabrechnungen und Auswertungen. Die Ausgabe kann auf dem Drucker, dem Bildschirm, in einer Datei oder als E-Mail erfolgen.

So geht's:

  • Menü Datei, Befehl Drucken

Das Fenster Drucken öffnet sich.

  1. Wählen Sie, ob Sie alle oder nur ausgewählte Datensätze drucken wollen.

  2. Bestimmen Sie, wo die Druckausgabe erfolgen soll, indem Sie den gewünschten Eintrag aus der Liste Druckausgabe wählen.

  3. Wählen Sie in der Liste Drucken von das Layout, mit dem die angegebenen Daten gedruckt werden sollen.

  4. Klicken Sie die Schaltfläche OK.
    Der Druckvorgang startet.

  5. Je nach Auswahl in der Liste Druckausgabe werden die Daten entsprechend ausgegeben und können weiter bearbeitet werden.


Grundlegender Ablauf

Grundlegender Ablauf von Datenbearbeitung in Data Control

Die Eingabe und die Bearbeitung der Daten Ihres Mandanten erfolgen grundsätzlich nach einem festen Schema.

So geht's:

  1. Wählen Sie den Mandanten, dessen Daten Sie bearbeiten wollen.

  2. Erfassen Sie die Daten der Gesellschaften, mit denen der Mandant zusammen arbeitet.

  3. Geben Sie die Produktdaten ein.

  4. Geben Sie die Vertriebspartnerdaten ein.

  5. Erfassen Sie die Kundendaten.

  6. Geben Sie die Vertragsdaten ein.

  • Wenn Sie die Reihenfolge nicht einhalten, können Sie bereits eingegebene Daten eventuell nicht abspeichern.
    Beispiel:     Sie können ein Produkt nicht anlegen und speichern, wenn die relevante Gesellschaft noch nicht erfasst wurde.


Data Control beenden

Nachdem Sie die Bearbeitung Ihrer Daten abgeschlossen haben, können Sie Data Control beenden.

So geht's:

  • Menü Datei, Befehl Beenden.

Das Abfragefenster öffnet sich.

  • Klicken Sie die Schaltfläche Ja, um das Programm zu beenden.

Das Fenster Data Control schließt sich.


Überblick über Benutzerverwaltung

Sie können in Data Control verschiedene Benutzer und Benutzergruppen einrichten, um ihnen die Zugriffsrechte auf verschiedene Daten und Module zu erteilen.

  • Standardmäßig existiert in der Software ein Benutzer DCSAdmin. Er hat uneingeschränkten Zugang zu allen Modulen und soll mit einem Kennwort geschützt werden.


Benutzer einrichten

Benutzer neu einrichten

Sie können in Data Control beliebig viele Benutzer einrichten.

So geht's:

  • Dienstprogramme, [image] Benutzerverwaltung

Das Fenster Benutzerverwaltung öffnet sich.

  • Menü Datei, Befehl Neu [image] Benutzer

Das Fenster Neuen Benutzer anlegen öffnet sich.

  1. Geben Sie dem Benutzer einen Namen.

  2. Wählen Sie aus der rechten Liste eine Gruppe, zu der der Benutzer gehören soll.

  3. Klicken Sie die Schaltfläche [image], um die Gruppe in die linke Liste zu übernehmen.
    Soll der Benutzer gleichzeitig mehreren Gruppen angehören, wiederholen Sie die Schritte 2 bis 3.

  4. Klicken Sie die Schaltfläche OK.
    Das Fenster schließt sich und der Benutzer wird im Fenster Benutzerverwaltung in der entsprechenden Gruppe angezeigt.


Benutzergruppe einrichten

Sie können in Data Control beliebig viele Benutzergruppen einrichten.

So geht's:

  • Dienstprogramme, [image] Benutzerverwaltung

Das Fenster Benutzerverwaltung öffnet sich.

  • Menü Datei, Befehl Neu [image] Gruppe

Das Fenster Neue Benutzergruppe anlegen öffnet sich.

  1. Geben Sie der Benutzergruppe einen Namen.

  2. Wählen Sie aus der rechten Liste ein Mitglied, das zu der Benutzergruppe gehören soll.

  3. Klicken Sie die Schaltfläche [image], um das Mitglied in die linke Liste zu übernehmen.
    Soll die Benutzergruppe gleichzeitig mehrere Mitglieder enthalten, wiederholen Sie die Schritte 2 bis 3.

  4. Klicken Sie die Schaltfläche OK.
    Das Fenster schließt sich und die Benutzergruppe mit den entsprechenden Mitgliedern wird in der Liste im Fenster Benutzerverwaltung angezeigt.


Benutzerrechte festlegen

Wenn Sie Administratorrechte in Data Control haben, können Sie Rechte für andere Benutzer oder Benutzergruppen festlegen. Die Rechte einer Benutzergruppe gelten automatisch für alle Gruppenmitglieder.

  • Haben Sie Berechtigungen für eine Benutzergruppe festgelegt bevor Sie ihr die Mitglieder zugeordnet haben, so können Sie anschließend den Benutzern keine bestimmten Rechte entziehen, jedoch zusätzliche Rechte zuweisen.

So geht's:

  • Dienstprogramme, [image] Benutzerverwaltung

Das Fenster Benutzerverwaltung öffnet sich.

  1. Wählen Sie die Benutzergruppe oder den Benutzer, für die Sie die Rechte festlegen wollen.
    Der entsprechende Bereich öffnet sich.

  2. Prüfen und ergänzen Sie im Bereich allgemeine Angaben die allgemeinen Informationen zum Benutzer oder zur Benutzergruppe.

  3. Legen Sie fest, für welchen Mandanten die Benutzerrechte gelten sollen, indem Sie in der Liste Mandantenberechtigungen einen oder mehrere Mandanten wählen.

  4. Wählen Sie in der Tabelle Modulberechtigungen im gewählten Mandanten das Modul, für das Sie die Rechte bestimmen wollen, indem Sie es einmal klicken.
    Die gewählte Zeile wird blau markiert.

  5. Aktivieren Sie die Kontrollkästchen neben den Rechten, die die Benutzer erhalten sollen.

  6. Klicken Sie die Schaltfläche Übernehmen.
    Die gewählten Rechte werden in der Tabelle mit einem x gekennzeichnet.

  7. Wiederholen Sie die Schritte 4 bis 6, wenn Sie Benutzerrechte für weitere Module festlegen wollen.


Nummernkreise einrichten

Sie können in Data Control für die einzelnen Module und für die Vertriebspartner-ORGA Nummernkreise festlegen, die die automatische Vergabe der fortlaufenden Nummern steuern.

So geht's:

  • Parameter, [image] Nummernkreise

Das Fenster Nummernkreise öffnet sich.

Allgemeine Nummernkreise einrichten

  1. Wählen Sie die Registerkarte Nummernkreise Allgemein.

  2. Wählen Sie in der Liste Modul das Modul, für das Sie die automatische Nummernvergabe aktivieren möchten.

  3. Tragen Sie im Feld nächste Nummer die Nummer ein, mit der die Zählung beginnen soll.
    Die Zahl muss größer als Null sein.

  4. Tragen Sie im Feld Maskierung das Format der fortlaufenden Nummer ein. Eine Maskierung kann Zahlen, Buchstaben sowie Fragezeichen als Platzhalter enthalten.

  5. Die Anzahl der Fragezeichen bestimmt, aus wie vielen Stellen die fortlaufende Nummer bestehen soll.
    Beispiel:     Maskierung K????? + nächste Nummer 1 = fortlaufende Nummer K00001

  5. Speichern Sie die Einstellungen, indem Sie die Schaltfläche Speichern klicken.
    Ihr Eintrag wird in die Übersichtsliste aufgenommen.

  6. Um die Nummernkreise für weitere Module festzulegen, klicken Sie die Schaltfläche Neu und folgen Sie den Schritten 2 bis 5.

Nummernkreise für Vertriebspartner-ORGA einrichten

  1. Wählen Sie die Registerkarte Nummernkreise Vertriebspartner-ORGA.

  2. Wählen Sie in der Liste ORGA-Kennzeichen das ORGA-Kennzeichen, für das Sie die automatische Nummernvergabe aktivieren möchten.

  3. Tragen Sie im Feld nächste Nummer die Nummer ein, mit der die Zählung beginnen soll.
    Die Zahl muss größer als Null sein.

  4. Tragen Sie im Feld Maskierung das Format der fortlaufenden Nummer ein. Eine Maskierung kann Zahlen, Buchstaben sowie Fragezeichen als Platzhalter enthalten.

  5. Die Anzahl der Fragezeichen bestimmt, aus wie vielen Stellen die fortlaufende Nummer bestehen soll.
    Beispiel:     Maskierung K????? + nächste Nummer 1 = fortlaufende Nummer K00001

  5. Speichern Sie die Einstellungen, indem Sie die Schaltfläche Speichern klicken.
    Ihr Eintrag wird in die Übersichtsliste aufgenommen.

  6. Um die Nummernkreise für weitere Vertriebspartner-ORGA festzulegen, klicken Sie die Schaltfläche Neu und folgen Sie den Schritten 2 bis 5.


Bewertungsgrundlage_Beitragssumme

Beispiel:

Sie wollen für das zu definierende Produkt folgende Bewertung hinterlegen

Für eine Lebensversicherung sollen Einheiten für die Vertrags- und Umsatzbewertung hinterlegt werden

Diese Lebensversicherung hat die Beitragssumme als Bwertungsgrundlage, das heißt:

Der Beitrag des Beispielvertrages ist 100 Euro bei monatlicher Zahlweise und hat eine Zahlungsdauer von 30 Jahren.

Nun wird im Formeleditor eine neue Formel angelegt mit dem Namen Beitragssumme und diese Formel wird dann unter Produktbewertung gespeichert und steht dann für die Auswahl innerhalb des Produktes zur Verfügung.

Schauen Sie sich bitte folgende Aufnahme an.

click to play ../a/Produktbewertung_Beitragssumme.avi

In diesem Beispiel wird als Produktbewertung die Beitragssumme 36000 Euro zurückgeliefert.

Folgende Berechnung wird beim speichern eines Vertrages durchgeführt und im Formelergebnis an den Vertrag zurückgegeben.

100 * Zahlweise (12 für monatlich) = 1200 Euro

1200 Euro * Zahldauer (30) = 36000 Euro

Im Formeleditor in DataControl 5.0 können Sie natürlich sehr viel mehr Berechnungsmöglichkeiten hinterlegen wie zum Beispiel Maximierungen usw.


Bewertungssumme_BeitragssummmeMax30

Bewertungssumme Beitragssummme Maximiert auf 30 Jahre

Beispiel:

Sie wollen für das zu definierende Produkt folgende Bewertung hinterlegen

Für eine Lebensversicherung sollen Einheiten für die Vertrags- und Umsatzbewertung hinterlegt werden

Diese Lebensversicherung hat die Beitragssumme maximiert auf 30 Jahre als Bwertungsgrundlage, das heißt:

Der Beitrag des Beispielvertrages ist 100 Euro bei monatlicher Zahlweise und hat eine Zahlungsdauer von 35 Jahren.

Nun wird im Formeleditor eine neue Formel angelegt mit dem Namen Beitragssumme und diese Formel wird dann unter Produktbewertung gespeichert und steht dann für die Auswahl innerhalb des Produktes zur Verfügung.

Schauen Sie sich bitte folgende Aufnahme an.

click to play ../a/Produktbewertung_Beitragssummemax30.avi

In diesem Beispiel wird als Produktbewertung die Beitragssumme 36000 Euro zurückgeliefert.

Folgende Berechnung wird beim speichern eines Vertrages durchgeführt und im Formelergebnis an den Vertrag zurückgegeben.

100 * Zahlweise (12 für monatlich) = 1200 Euro

1200 Euro * Zahldauer (35) = 36000 Euro, denn durch die Abfrage nach der Zahlungsdauer wird diese Zahlungsdauer auf 30 Jahre maximiert

Im Formeleditor in DataControl 5.0 können Sie natürlich sehr viel mehr Berechnungsmöglichkeiten hinterlegen wie zum Beispiel Maximierungen usw.


Provisionsgrundlage_Beitragssumme

Beispiel:

Sie wollen für das zu definierende Produkt folgende Provisionsgrundlage hinterlegen

Für eine Lebensversicherung soll die Provisionsgrundlage hinterlegt werden

Diese Lebensversicherung hat die Beitragssumme als Provisionsgrundlage, das heißt:

Der Beitrag des Beispielvertrages ist 100 Euro bei monatlicher Zahlweise und hat eine Zahlungsdauer von 30 Jahren.

Nun wird im Formeleditor eine neue Formel angelegt mit dem Namen Beitragssumme und diese Formel wird dann unter Provisionsgrundlage gespeichert und steht dann für die Auswahl innerhalb des Produktes zur Verfügung.

Schauen Sie sich bitte folgende Aufnahme an.

click to play ../a/Provisionsgrundlage_Beitragssumme.avi

In diesem Beispiel wird als Provisionsgrundlage die Beitragssumme 36000 Euro zurückgeliefert.

Folgende Berechnung wird beim speichern eines Vertrages durchgeführt und im Formelergebnis an den Vertrag zurückgegeben.

100 * Zahlweise (12 für monatlich) = 1200 Euro

1200 Euro * Zahldauer (30) = 36000 Euro

Im Formeleditor in DataControl 5.0 können Sie natürlich sehr viel mehr Berechnungsmöglichkeiten hinterlegen wie zum Beispiel Maximierungen usw.


Produktbeispiele

Hier sind einige Produktbeispiele hinterlegt worden die sich zur Info anzeigen lassen können


Produkt Beispiel LV

Produkt Beispiel

Hier sehen Sie ein komplett erstelltes Produkt, wie es eingerichtet sein sollte wenn es sich um folgende Definition handelt,

auch sind die Formeln die herangezogen wurden als Beispiele hinterlegt.

Es handelt sich um eine Lebensversicherung, für dieses Produkt erhalten Sie 40 Promille Abschlussprovision auf Grundlage der Beitragssumme,

für dieses Produkt wird 36 Monate gehaftet und sie haben eine Stornoreserve von 10 % der Gesellschaft gegenüber, diese Haftungszeit wird auch so an den Vertrieb weitergegeben,

jedoch behalten Sie vom Vertrieb 15 % Stornoreserve ein, der Vertrieb soll in Punkten abgerechnet werden und erhält 1 Punkt/Einheit pro 1000 Euro Bewertungssumme

Produktstammdaten

Zugrundeliegende Bewertungsgrundlagenformel

Hinterlegte Abschlussprovision

Zugrundeliegende Provisionsgrundlagenformel

So sollte bei der vorgegebenen Ausgangssituation Ihre Produktdefinition aussehen, dann sollte der korrekten Abrechnung dieses Produktes nichts im Weg stehen


Fenster Kunden

Im Fenster Kunden:

  • erfassen oder ändern Sie alle Kundendaten

  • pflegen schnell und übersichtlich Adressen

  • können die vorhandenen Informationen untereinander und nach beliebigen Kriterien verknüpfen

Das Fenster enthält folgende Elemente:


Überblick über Kunden

In der Kundenverwaltung können Sie alle Adressen schnell und übersichtlich pflegen. Diese Gruppe ist ein ideales Werkzeug für die Kundenbetreuung. Die Kundenverwaltung enthält alle Informationen zu den Kunden.

Die Informationen lassen sich untereinander und nach beliebigen Kriterien verknüpfen.

Hier finden Sie alle Adressdaten von bestehenden Kunden bzw. Interessenten.

  • Um die unterschiedlichen Adressdaten unterscheiden zu können wurde das Listenfeld Art in die Verwaltung eingefügt.

Folgende Arten wären hier sinnvoll :

  • Kunden

  • Interessenten

  • Adressen

        • Diese Adressarten sind über die Systemtabelle Adressarten zu erweitern


Kunden neu einrichten

Adresszusatz

Aktueller Betreuer

Betreuendes Büro

Briefanrede

Firma

Nummer

Ort

PLZ

Strasse

Vorname

Nachname

Anrede

Art

Betriebsart

Kunde seit

Land

Rechtsform

Aktueller Betreuer

Betreuendes Büro

Adresszusatz

Aktueller Betreuer

Ausweisnummer

Betreuendes Büro

Briefanrede

Geburtsname

Geburtsort

Nachname

Nummer

Ort

PLZ

Strasse

Vorname

Anrede

Art

Betriebsart

Familienstand

Geburtsdatum

Geschlecht

Güterstand

Kunde seit

Land

Staatsangehörigkeit

Aktueller Betreuer

Betreuendes Büro

Arbeitgeber

Belege ohne Mwst.

Empfehlung durch

Geworben von

ID externe Systeme

Ursprung

Zugehörig zu

Beruf

bis

Kundengruppe

vom

Empfehlung durch

Geworben von

Arbeitgeber

Kunden neu einrichten

Um einen Kunden neu einzurichten gehen Sie wie folgt vor:

So geht's:

  • Verwaltungen, [image] Kunden

Das Fenster Kunden öffnet sich.

  • Menü Datei, Befehl Neu

Allgemeine Angaben des Kunden erfassen

  1. Hier unterscheiden Sie zwischen Gewerblichen und nicht Gewerblichen Kunden

    • wenn sie das Kontrollkästchen Gewerblich anklicken ändert sich die Eingabemaske und sie erfassen einen gewerblichen Kunden also eine Firma oder eine nicht natürliche Person

        • Feldbeschreibungen ein-/ausblenden

        • Listenbeschreibungen ein-/ausblenden

        • Schaltflächenbeschreibungen ein-/ausblenden

    • Sollten Sie das Kontrollkästchen Gewerblich nicht anklicken so erfassen sie eine private bzw. eine natürliche Person

        • Feldbeschreibungen ein-/ausblenden

        • Listenbeschreibungen ein-/ausblenden

        • Schaltflächenbeschreibungen ein-/ausblenden

Weitere Daten in Registerkarte Zusatzangaben erfassen

        • Feldbeschreibungen ein-/ausblenden

        • Listenbeschreibungen ein-/ausblenden

        • Schaltflächenbeschreibungen ein-/ausblenden


Kundendaten ändern

Um Änderungen im Kunden vorzunehmen, gehen Sie wie folgt vor:

So geht's:

  • Verwaltungen, [image] Kunden

Das Fenster Kunden öffnet sich.

  1. Ändern Sie Ihre Kundendaten wunschgemäß.

  2. Speichern Sie die Änderungen.

  • Die laufenden Nummern, z. B. von Kunden, Gesellschaft, Vertrag, können Sie nach dem Speichern nicht mehr ändern. Diese Daten werden farblich gekennzeichnet.


Kunden löschen


Bereich Personen Registerkarte Allgemeine Angaben

Abteilung

Briefanrede

Funktion

Nachname

Ort

PLZ

Strasse

Vorname

Zusatz

Anrede

Geburtsdatum

Land

Titel

Bereich Personen - Registerkarte Allgemeine Angaben

In dieser Registerkarte erfassen Sie allgemeine Informationen zu Personen (Familienangehörige, Bekannte, Vertriebspartner), die in Zusammenhang mit dem Kunden, dem Vertriebspartner, der Gesellschaft oder dem Arbeitgeber stehen.

  • Alle eingetragenen Personen können in dem Bereich Kontakte ausgewählt werden.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden


Bereich Personen Registerkarte Bemerkungen

Textfeld

Bereich Personen - Registerkarte Bemerkungen

In dieser Registerkarte erfassen Sie Zusatzinformationen zur gewählten Person.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden


Bereich Kontakte

Bemerkungen

Kurzinfo

Partner

Thema

Uhrzeit

Datum

Kontaktart

Person

Bereich Kontakte

In dem Bereich Kontakte erfassen Sie Informationen, die z. B. bei einem Treffen, Telefongespräch oder schriftlich ausgetauscht wurden.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden

  • Schaltflächenbeschreibungen ein-/ausblenden


Bereich Aktennotizen

In dem Bereich Aktennotizen können Sie verschiedene Notizen erfassen.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden


Bereich Termine

am

angelegt von

Bemerkungen

bis

Termin erledigt?

Thema

um

von

aktueller Status

Datum

Erinnerung am

Person

Termin für

Termin wird bearbeitet von

Termininfo an

Betreuer

Löschen

Neu

Bereich Termine

In dem Bereich Termine erfassen Sie Termine mit relevanten Informationen, z. B. Beteiligte Personen, Datum, Uhrzeit, Status und Priorität.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden

  • Schaltflächenbeschreibungen ein-/ausblenden


Bereich Bankverbindungen

Bankleitzahl

Kontoinhaber

Kontonummer

Name der Bank

IBAN

Swift Code

Land

Bankleitzahl

Bereich Bankverbindungen

In dem Bereich Bankverbindungen erfassen Sie Kontodaten (Bankleitzahl, Name der Bank, Kontonummer und -inhaber).

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden

  • Schaltflächenbeschreibungen ein-/ausblenden


Bereich Dokumente

In dem Bereich Dokumente binden Sie Word- oder Exel-Dokumente ein, die zusätzliche Informationen zum Kunden, Vertriebspartner, Arbeitgeber, Orgaschutz und zur Gesellschaft enthalten.

  • Formatierungen und Grafiken bleiben in dem Dokument erhalten.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Schaltflächenbeschreibungen ein-/ausblenden


Bereich Telefon, Fax, Email

In dem Bereich Telefon, Fax, Email erfassen Sie die Telefon- und Faxnummer, sowie die Email-Adresse der gewählten Person oder Institution.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden


Bereich Verbindungen

In dem Bereich Verbindungen vermerken Sie die Kunden, die im Zusammenhang mit dem aktuellen Kunden stehen z. B. Tippgeber, Verwandter, Nachbar.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden

  • Schaltflächenbeschreibungen ein-/ausblenden


Bereich Kennungen/Eigenschaften

In dem Bereich Kennungen/Eigenschaften bestimmen Sie .???

Oberflächenelemente

  • Listenbeschreibungen ein-/ausblenden

  • Schaltflächenbeschreibungen ein-/ausblenden


Bereich Finanzen

Anzahl Gehälter

Arbeitgeber-VWL-Anteil

Bruttoeinkommen

Jahres-Brutto

Kirchensteuer

Miete

Lohnsteuer

Nebeneinkünfte

Nettoeinkommen

sonstige Ausgaben

sonstige Einnahmen

Steuerklasse

Steuernummer

zu versteuerndes Einkommen

zuständiges Finanzamt

zugeordnete Person

Bereich Finanzen

In dem Bereich Finanzen erfassen Sie alle Informationen über die monatlichen Einkünfte und Ausgaben, sowie Steuerklasse und -nummer des Kunden.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden


Bereich Darlehen und Hypotheken

Auszahlung

Art des Objekts

davon Tilgung

finanzierende Bank

Gesamtdarlehen

Laufzeit

Rate

Restdarlehen

bis

Rate

Zeitraum

Bereich Darlehen und Hypotheken

In dem Bereich Darlehen und Hypotheken erfassen Sie alle Informationen über Darlehen und Hypotheken, die der Kunde in Anspruch nimmt. So erhalten Sie einen Einblick über seine monatliche Belastung.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden


Bereich Fremdverträge - Registerkarte Allgemeine Angaben

In dieser Registerkarte erfassen Sie allgemeine Informationen über Fremdverträge.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden

  • Schaltflächenbeschreibungen ein-/ausblenden


Bereich Fremdverträge - Registerkarte Bemerkungen

In dieser Registerkarte erfassen Sie Zusatzinformationen zum aktuellen Fremdvertrag.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden


Bereich Fremdverträge - Registerkarte Zusätze

In dieser Registerkarte machen Sie Zusatzangaben zur Beitragszahlung der Fremdverträge.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden

  • Schaltflächenbeschreibungen ein-/ausblenden


Überblick über Verträge

In der Vertragsverwaltung haben Sie eine vollständige Übersicht über die Verträge, die Ihre

Kunden bei Ihnen abgeschlossen haben.

Sie haben die Möglichkeit, zu einem Vertrag beliebig viele Provisionen zu definieren und die daraus

folgende Verteilung für jede Provisionsart frei zu gestalten.

Alle Provisionen und Verteilungen werden historisch zum Vertrag gespeichert und sind jederzeit in

einer übersichtlichen Form abrufbar.


Vertrag neu einrichten

Um einen Vertrag neu einzurichten gehen Sie wie folgt vor:

So geht's:

  • Verwaltungen, [image] Verträge

Das Fenster Verträge öffnet sich.

  1. Menü Datei, Befehl Neu


Vertragsdaten ändern

Um Änderungen in den Verträgen vorzunehmen, gehen Sie wie folgt vor:

So geht's:

  • Verwaltungen, [image] Verträge

Das Fenster Verträge öffnet sich.

  1. Ändern Sie Ihre Vertragsdaten wunschgemäß.

  2. Speichern Sie die Änderungen.

  • Die laufenden Nummern, z. B. von Kunden, Gesellschaft, Vertrag, können Sie nach dem Speichern nicht mehr ändern. Diese Daten werden farblich gekennzeichnet.


Vertrag löschen


Überblick über Verträge

Überblick über Vertriebspartner

Überblick über Vertriebspartner, Bedeutung, allgemeine Informationen


Vertriebspartner neu einrichten

Um einen Vertriebspartner neu einzurichten gehen Sie wie folgt vor:

So geht's:

  • Verwaltungen, [image] Vertriebspartner

Das Fenster Vertriebspartner öffnet sich.

  1. Menü Datei, Befehl Neu


Vertriebspartnerdaten ändern


Vertriebspartner löschen


Bereich Verträge

In dem Bereich Verträge erfassen Sie die Verträge, die Sie mit dem Vertriebspartner oder der Gesellschaft z. B. über die Provisionsabrechnung geschlossen haben.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden


Bereich Agenturnummern

In dem Bereich Agenturnummern tragen Sie die Nummer ein, die die Gesellschaft Ihnen vergeben hat.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden


Überblick über Gesellschaft

Hier können Sie beliebig viele Gesellschaften und deren Ansprechpartner erfassen.

In den Gesellschaften werden die fälligen Provisionen per offene Posten kontrolliert

und gebucht und können dann je nach Provisionsart jederzeit an die Vertriebspartner

verteilt werden.

Auch Ihr Cashflow steht Ihnen übersichtlich und detailliert in den Standardberichten

zur Verfügung.


Gesellschaft neu einrichten

Um eine Gesellschaft neu einzurichten gehen Sie wie folgt vor:

So geht's:

  • Verwaltungen, [image] Gesellschaften

Das Fenster Gesellschaften öffnet sich.

  • Menü Datei, Befehl Neu


Gesellschaftsdaten ändern


Gesellschaft löschen


Bereich VU-Nummern

In dem Bereich VU-Nummern erfassen Sie eine oder mehrere Versicherungsnummern des Unternehmens (VU) oder der Gesellschaft, die sie vom Gesamtverbund der deutschen Versicherer (GdV) erhalten haben.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden


Bereich Provisionen Buchen - Registerkarte Provisionen Buchen

In dieser Registerkarte ???

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden

  • Schaltflächenbeschreibungen ein-/ausblenden


Bereich Provisionen Buchen - Registerkarte neue Buchungen für Verträge

In dieser Registerkarte ???

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden

  • Schaltflächenbeschreibungen ein-/ausblenden


Überblick über Produkte

Die Produktverwaltung steuert das gesamte Provisions- und Vertragsverwaltungssystem.

Zu jedem einzelnen Produkt können Sie beliebig viele Provisionsgrundlagen anlegen.

Wichtig ist, bei der Erfassung den Bezug zum Produktgeber bzw. zur Gesellschaft herzustellen. Die Eingabe der korrekten Produktdaten ist für eine korrekte Provisionsabrechnung zwingend notwendig.

Ein vollständiges und sorgfältiges Anlegen der Produkte ist der Grundstock für einen sorgenfreien Umgang

mit dem Programm.

Sehen Sie sich auch die hinterlegten Beispiele unter Themenübegreifende Aufgaben an


Produkt neu einrichten

Produktnummer

Produktname

Tarif

Beschreibung

Bewertungsschlüssel

Bewertungsschlüssel auf

Gesellschaft

Sparte

Produkt gültig im Zeitraum

Bewertungsgrundlage

Währung

Gesellschaft

Steuerpflichtig

Produkt gesperrt

Musterantrag

Demomaske Vertrag

Bank für Inkasso

Inkasso für dieses Produkt aktiviert

Schadenverwaltung im Vertrag deaktiviert

versicherte Personen im Vertrag deaktiviert

Produkte neu einrichten

Um ein Produkt neu einzurichten gehen Sie wie folgt vor:

So geht's:

  • Verwaltungen, [image] Produkte

Das Fenster Produkte öffnet sich.

  1. Menü Datei, Befehl Neu

  • Allgemeine Angaben des Produktes erfassen

      • Feldbeschreibungen ein-/ausblenden

      • Listenbeschreibungen ein-/ausblenden

      • Schaltflächenbeschreibungen ein-/ausblenden

  • Weitere Daten in Registerkarte Zusatzangaben erfassen

      • Feldbeschreibungen ein-/ausblenden

      • Listenbeschreibungen ein-/ausblenden

      • Schaltflächenbeschreibungen ein-/ausblenden


Produktdaten ändern


Produkt löschen


Überblick über Produkt Provisionen

Sie haben die Möglichkeit, zu einem Produkt beliebig viele Provisionen zu definieren.

Bevor Sie jedoch Provisionen zu einem Produkt anlegen müssen Sie folgende Fragestellungen beantworten können um die Provisionen korrekt definieren zu können.

  1. Um was für eine Provisionart handelt es sich

  2. Wie wird die Provision vom Produktgeber gezahlt und um was für eine Art der Zahlung handelt es sich

  3. Gibt es eine Haftungsbestimmung zu diesem Produkt

  4. Wie hoch ist die Provisionserwartung und welche Provisionsgrundlage liegt zugrunde und wie wird diese berechnet

  5. Ist das Produkt eventuell mit Mehrwertsteuer belegt

  6. Wie wird die Provision an den Vertrieb gezahlt

Fragestellung 1

Grundsätzlich sind Sie in der Lage beliebig viele Provisionsarten zu definieren, jedoch sind folgende Provisionsarten meist ausreichend

AP = Abschlußprovision

BP = Bestandspflegeprovision

DYN = Dynamikprovision

evtl. ist noch eine Bonusprovision sinnvoll wenn Sie eine solche erhalten

Die hinterlegten Möglichkeiten der Auswahl sind in der Systemtabelle Provisionsarten hinterlegt und können dort beliebig erweitert werden

Die definierten Provisionsarten müssen bei den Provisionsinformationen der Vertriebspartner vorhanden sein um diese abzurechnen zu können !!!

Fragestellung 2

In DataControl 5.0 sind grundsätzlich 5 Arten der Provisionszahlung eingerichtet

Courtage

Diskontierung

Einmalzahlung

Ratierlich

Variabel

Fragestellung 3 - 5

Diese Fragestellung sind nur aus den Verträgen mit Ihrem Produktgeber zu erkennen, diese sollten bei der Provisionsdefinition unbedingt vorliegen

Fragestellung 6

Hier sollte bei Definition der Provision entweder der Karriereplan oder die möglichen Provisionsregelungen vorliegen um dies optimal umsetzen zu können.

Hier ist es von besonderer Bedeutung, ob nach Punkten/Einheiten bzw. Prozent/Promille abgerechnet wird.


Produkt Provisionen neu anlegen

Laufzeit

Periode

erste Zahlung nach

Vollhaftung

Reklamationszeit

Provisionsart

Art der Zahlung

Firma

Gültigkeit -

Abrechnungsart

Provisionsgrundlage

Provisionsbeginn

Laufzeit

oder Formel Laufzeit

Periode

erste Zahlung nach

oder Formel erste Zahlung nach

Vollhaftung

Umsatzsteuer GE

Umsatzsteuer VP

Gültigkeitsformel

_________________________________________________

Bei abweichender Grundlage Vertriebspartner

Provisionsgrundlage

Laufzeit

oder Formel Laufzeit

Periode

Vollhaftung

keine Auszahlung

Periode gem. Beitragszahlweise

Abweichende Stornoberechnung

abweichende Grundlagen Vertriebspartner

erhalten wir von der Gesellschaft Provisionen in Höhe von :

Provisionsteiler

Stornoreserve

für Vertriebspartner die in Punkten abgerechnet werden, gilt:

Provisionsteiler

Stornoreserve

Auszahlung nach

für Vertriebspartner, die in Prozent (Promille) abgerechnet werden, gilt:

Provisionsteiler

Stornoreserve

Formel für Provisionsteiler

die Stornoreserve wird dem Stornoreservekonto belastet

Sollen Provisionsdifferenzen bei der Abrechnung an den Vertrieb prozentual angeglichen werden?

Produkt Provisionen neu anlegen

  • Allgemeine Angaben des Produktes erfassen

      • Feldbeschreibungen ein-/ausblenden

      • Listenbeschreibungen ein-/ausblenden

      • Schaltflächenbeschreibungen ein-/ausblenden

  • Weitere Daten in Registerkarte Provisionsgrundlage erfassen

      • Feldbeschreibungen ein-/ausblenden

      • Listenbeschreibungen ein-/ausblenden

      • Schaltflächenbeschreibungen ein-/ausblenden


Überblick über Arbeitgeber

Überblick über Arbeitgeber, Bedeutung, allgemeine Informationen


Arbeitgeber neu einrichten

Um einen Arbeitgeber neu einzurichten gehen Sie wie folgt vor:

So geht's:

  • Verwaltungen, [image] Arbeitgeber

Das Fenster Arbeitgeber öffnet sich.

  1. Menü Datei, Befehl Neu


Arbeitgeberdaten ändern


Arbeitgeber löschen


Überblick über Orgaschutz

Orgaschutz

Type topic text here.


Orgaschutz neu einrichten

So geht's:

  • Verwaltungen, [image] Orgaschutz

Das Fenster Orgaschutz öffnet sich.

  1. Menü Datei, Befehl Neu


Orgasschutz ändern

Type topic text here.


Orgaschutz löschen

Orgaschutz löschen


Überblick über Büros/Geschäftsstellen


Büro/Geschäftsstelle neu einrichten

So geht's:

  • Verwaltungen, [image] Büros/Geschäftsstellen

Das Fenster Büros/Geschäftsstellen öffnet sich.

  1. Menü Datei, Befehl Neu


Büro-/Geschäftsstellendaten ändern


Büro/Geschäftsstelle löschen


Überblick über Mandant

Allgemeine Informationen zum Thema Mandant


Mandanten neu einrichten

Bevor Sie Kunden-, Vertrags- und andere Daten erfassen, müssen Sie einen Mandanten einrichten. Der Mandant ist eine Firma, deren Daten Sie erfassen und pflegen werden. Wenn Sie einen Mandanten einrichten, brauchen Sie seine Adress-, Firmen- und Kontodaten.

So geht's:

  • Dienstprogramme, [image] Mandanten

Das Fenster Mandanten öffnet sich.

  • Menü Datei, Befehl Neu

Adressdaten erfassen

  1. Tragen Sie in die entsprechenden Felder den Firmennamen, die Adressdaten, sowie Telefon, Fax und E-Mail des Mandanten ein.

Firmendaten erfassen

  1. Geben Sie die Hauswährung des Mandanten an.

  2. Tragen Sie in die entsprechenden Felder die Steuernummer, das zuständige Finanzamt, das Handelsregister, die Umsatzsteuernummer, den Gerichtsstand sowie die Steuerart des Mandanten ein.

Kontodaten erfassen

  1. Tragen Sie in die entsprechenden Felder die Bankverbindung des Mandanten ein oder
    suchen Sie die entsprechenden Daten.

  2. Speichern Sie die Bankverbindung, indem Sie die Schaltfläche Bankverbindung speichern klicken.
    Die Daten werden gespeichert und in die Liste Bankverbindung des Mandanten übernommen.

  3. Um weitere Bankverbindungen anzulegen:

  4. Aktivieren Sie das Kontrollkästchen als Standard benutzen?, um die markierte Bankverbindung als Standardverbindung einzurichten.

  5. Klicken Sie die Schaltfläche Neue Bankverbindung und folgen Sie den Schritten 1 bis 2.


Mandanten wechseln

Sie können in Data Control mehrere Mandanten verwalten. Wenn Sie Daten eines anderen Mandanten bearbeiten wollen, müssen Sie ihn aktivieren.

So geht's:

  • Menü Extras, Befehl Mandant wechseln

Das Fenster aktiven Mandanten wählen öffnet sich.

  1. Wählen Sie aus der Liste den gewünschten Mandanten.

  2. Klicken Sie die Schaltfläche OK.
    Die Daten des gewählten Mandanten werden angezeigt.


Übersicht über Formeln

Auswahl der Formeln


Formel neu anlegen

So geht's:

  • Dienstprogramme, [image] Formeleditor

Das Fenster Formeleditor öffnet sich.

  • Menü Datei, Befehl Neu


Kennwort ändern

Sie können jederzeit Ihr Kennwort in Data Control ändern.

So geht's:

  • Dienstprogramme, [image] Kennwort ändern

Das Fenster Kennwort ändern öffnet sich.

  1. Geben Sie im Feld Altes Kennwort Ihr bisheriges Kennwort ein.

  2. Geben Sie im Feld Neues Kennwort Ihr neues Kennwort ein.
    Achten Sie dabei auf Groß- und Kleinschreibung.

  3. Geben Sie im Feld Bestätigen das neue Kennwort noch einmal ein.

  4. Klicken Sie OK.


Währungen festlegen

Sie können in Data Control verschiedene Währungen mit entsprechenden Umrechnungskursen festlegen.

So geht's:

  • Dienstprogramme, [image] Währungen

Das Fenster Währungen öffnet sich.

  1. Wählen Sie in der Liste die gewünschte Fremdwährung.

  2. In der Liste Eingetragene Kurse werden alle bisher eingetragenen Kurse der gewählten Währung angezeigt.

  3. Wählen Sie in der Liste Kurs zum Datum das Datum, an dem der Kurs gilt.

  4. Tragen Sie im Feld Umrechnungskurs den Kurs der gewählten Währung zu Ihrer Hauswährung.

  5. Speichern Sie die Einstellungen, indem Sie die Schaltfläche Speichern klicken.
    Die Daten werden in die Liste Eingetragene Kurse aufgenommen.

  6. Um neue Kurse festzulegen, klicken Sie die Schaltfläche Neu und folgen Sie den Schritten 1 bis 5.


Überblick Systemtabellen

  • Hinter dem Begriff Systemtabellen verbirgt sich der Inhalt der Kombinationsfelder, d.h. die Auflistung von Stichwörtern, die in den verschiedenen Eingabeformularen der Gruppe Verwaltung und deren Untergruppen vorkommen. Dieser Inhalt kann beliebig erweitern werden. Außerdem werden in Systemtabellen Informationen hinterlegt, die zur Programmsteuerung von Data Control 5.0 benötigt werden (z.B. zur Berechnung der Provision). Die Erweiterung der Systemtabellen erspart Ihnen später bei der Datenerfassung viel Handarbeit, so müssen Sie z.B. die Anrede nicht jedesmal komplett ausschreiben (es reicht der Buchstabe „h“ für „Herr“).

  • Die wichtigsten Systemtabellen wurden bereits mit häufig vorkommenden Begriffen oder Daten gefüllt. Es empfiehlt sich aber, die Systemtabellen durchzusehen und nach Ihren Bedürfnissen zu erweitern.


Allgemeines über Systemtabellen

Hinter dem Begriff Systemtabellen verbirgt sich der Inhalt der Kombinationsfelder, d.h. die Auflistung von Stichwörtern, die in den verschiedenen Eingabeformularen der Gruppe Verwaltung und deren Untergruppen vorkommen. Dieser Inhalt kann beliebig erweitern werden. Außerdem werden in Systemtabellen Informationen hinterlegt, die zur Programmsteuerung von Data Control 5.0 benötigt werden (z.B. zur Berechnung der Provision). Die Erweiterung der Systemtabellen erspart Ihnen später bei der Datenerfassung viel Handarbeit, so müssen Sie z.B. die Anrede nicht jedesmal komplett ausschreiben (es reicht der Buchstabe „h“ für „Herr“).


Systemtabellen erweitern und ändern

Systemtabellen ändern

Wählen sie die Zeile die Sie verändern wollen aus und nehmen Sie die von Ihnen gewünschten Änderungen vor, um diese Änderung zu speichern müssen Sie nur die zu ändernde Zeile verlassen und der Eintrag ist automatisch gespeichert.

Ändern Sie wenn möglich nie die Kennung wenn zu dieser bereits Einträge in der Datenbank vorhanden sind, da Ihnen sonst Informationen verloren gehen können


Systemtabellen Einträge löschen

Sie markieren die Zeile die Sie löschen wollen und drücken die Entf - Taste


Hauswährung festlegen

Die Hauswährung legen Sie fest, nachdem Sie einen Mandanten eingerichtet haben.

So geht's:

  • Parameter, [image] Allgemeine Systemeinstellungen

Das Fenster Allgemeine Systemeinstellungen öffnet sich.

  • Hauswährung.

  1. Wählen Sie in der Liste Hauswährung die Hauswährung des Mandanten.

  2. Speichern Sie die Einstellung.

  3. Sie dürfen die Hauswährung nicht mehr ändern, da Sie sonst falsche Ergebnisse erhalten.


Formel ändern

Um eine Formel zu ändern müssen Sie diese zunächst laden

So geht's:

  • Dienstprogramme, [image] Formeleditor

Das Fenster Formeleditor öffnet sich.

  1. Menü Datei, Befehl Öffnen

  3. Wählen Sie die zu ändernde Formel aus und bestätigen Sie diese mit [image] und nehmen Sie die Änderungen vor und speichern Sie diese, indem Sie im Menü den Speichern Befehl ausführen [image] oder unter Menü Datei, Befehl Speichern


Abschlussprovision

Dies ist eine Provision die gezahlt wird für den Abschluss eines Vertrages,

die Zahlung kann einmalig sein oder über die gesamte Laufzeit des Vertrages wiederkehrend als Courtage gezahlt werden,

möglich ist auch das die Abschlussprovision ratierlich über eine festgelegte Anzahl von festen Raten gezahlt wird.


BestandspflegeProvision

Dies ist eine Provision die gezahlt wird für die Betreuung eines Vertrages bzw. des Kunden,

die Zahlung wird meist über die gesamte Laufzeit des Vertrages wiederkehrend als Courtage gezahlt,

meist erfolgt die erste Zahlung der Bestandspflege nach Ablauf des ersten Jahres

und wird auf Gundlage des Jahresbeitrages den der Kunde zahlt verprovisioniert.


Courtage

Unter Courtage versteht man folgende Art der Provisionszahlung

Die Provision wird als fortlaufende Provision gezahlt.

Meist steht diese Zahlung in Zusammenhang mit der Zahlung von Beiträgen des Kunden die dieser für einen Vertrag zahlt

oder sie wird auf ein bestimmtes Volumen eines Vertrages gezahlt, z.B. bei Fondsanlagen.

Bei dieser Art der Provisionszahlung ist diese meist mit Zahlung sofort verdient und nicht rückforderbar.


Diskontierung

Unter Diskontierung versteht man folgende Art der Provisionszahlung

Die Provision wird grundsätzlich Vorschüssig gezahlt.

Jedoch ist eine Diskontierung Grundsätzlich eine Art von Darlehen das für den Abschluss eine Vertrages gezahlt wird,

diese ist zumeist mit einer Haftungszeit belegt, die sich entweder aus einer Berechnung ergibt oder bereits von vornherein feststeht.

Bei einem Storno des Vertrages innerhalb der Haftungszeit ist die Provision entweder komplett oder teilweise Rückforderbar und ist erst nach Ablauf der Haftungszeit verdient


Dublettenprüfung

Die Dublettenprüfung verhindert Doppeleingaben.


Dynamikprovision

Dies ist eine Provision die gezahlt wird für die Dynamisierung eines Vertrages,

also für eine Erhöhung des Vertrages meist zu einem bereits bei Abschluß des Vertrags festgelegten Prozentsatz

die Zahlung kann einmalig sein oder über die gesamte Laufzeit des Vertrages wiederkehrend als Courtage gezahlt werden,

möglich ist auch das die Dynamikprovision ratierlich über eine festgelegte Anzahl von festen Raten gezahlt wird.


Einmalig

Unter Einmalig versteht man folgende Art der Provisionszahlung

Der Name einmalig sagt schon aus um was es sich hier handelt, diese Provision wird einmalig gezahlt bei Abschluß eines Vertrages oder bei Einzahlungen auf einen Vertrag.

Sie ist meist sofort verdient und nicht Rückforderbar, es handelt sich bei dieser Art der Provisions meist um Kapitalanlagen mit Einmalzahlungen die der Kunde leistet


Menüleiste

Hier können Sie alle Befehle von Data Control aufrufen, um die zur Verfügung stehenden Funktionen auszuführen.

  • Abhängig von der aktuellen Bediensituation stehen nur bestimme Funktionen zur Verfügung.


Navigationsbaum

Hier wählen Sie die zur Verfügung stehenden Module aus, in denen Sie Bearbeitungen vornehmen wollen.


Platzhalter

Platzhalter sind Zeichen, die ein oder mehrere Zeichen ersetzen. Sie können in Data Control folgende Platzhalter verwenden:

* | ersetzt beliebig viele Zeichen, z. B. Mei* für Meier, Meininger, Meitok.
? | ersetzt exakt ein Zeichen, z. B. Me?er für Meier, Meyer, Meter.


Produktnummer

Über die Produktnummer sollte bei der Erfassung sehr gut nachgedacht werden.

Hier sind folgende Dinge zu bedenken.

Die Produktnummer sollte kurz aber doch sprechend sein:

Beispiel:

Gesellschaft Nürnberger / Tarif NF1002

Hier wäre nun folgender Produktschlüssel erfahrungsgemäß sinnvoll

NBG_NF1002

NBG für die Gesellschaft

ein _ Unterstrich um den Teil Gesellschaft von der weiteren Bezeichnung zu trennen

NF1002 für den Tarif

Folgende Vorteile lassen sich aus dieser Art der Produktnummernvergabe ableiten

    • Der Produktschlüssel ist kurz und doch sprechend

    • Bei der Suche kann entweder nach der Gesellschaft mit NBG oder nach dem Tarif NF1002 gesucht werden und dies im gleichen Feld

    • Bei Kurzübersichten muß nur die Produktnummer angezeigt werden anstatt die komplette Produktbezeichung

    • Die Eingabe ist für geübte Eingabekräfte ohne Suche über Auswahllisten möglich


Ratierlich

Unter Ratierlich versteht man folgende Art der Provisionszahlung

Die Provision wird über eine fest bestimmten Zeitraum in Raten gezahlt und wird meist als Haftungsabsicherung benutzt.

Meist steht diese Zahlung in Zusammenhang mit der Zahlung von Beiträgen des Kunden die dieser für einen Vertrag zahlt.

Bei dieser Art der Provisionszahlung ist diese meist mit Zahlung sofort verdient und nicht rückforderbar.


Suchbereich

Hier geben Sie Ihre Suchkriterien für den Datenzugriff im ausgewählten Modul ein.


Symbolleiste

Die Symbolleiste enthält Symbole mit häufig verwendeten Menübefehlen.


Übersichtsliste

Die Übersichtsliste zeigt die Ergebnisse Ihrer Suche an.


Variabel

Unter Variabel versteht man folgende Art der Provisionszahlung

Die Provision ist hier nicht als offener Posten zu erzeugen.

Sie wird meist dazu benutzt Sparverträge die variabel bespart werden können Provisionstechnisch abwickeln zu können.


Fenster Gesellschaften

Im Fenster Gesellschaften:

  • erfassen oder ändern Sie alle Daten der Gesellschaften, mit denen Sie zusammenarbeiten,

  • verbuchen Sie die erhaltenen Provisionen,

  • verwalten Sie Lieferanten, über die Sie Artikel erhalten haben.

Das Fenster enthält folgende Elemente:


Bereich Gesellschaft - Registerkarte Allgemeine Angaben

Antragsnummer

Belege ohne Mwst.

Briefanrede

ID externe Systeme

Maskierung

Name

Nummer

Ort

PLZ

Strasse

Art

Land

Währung

Bereich Gesellschaft - Registerkarte Allgemeine Angaben

In dieser Registerkarte erfassen Sie allgemeine Informationen über eine Gesellschaft.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden


Bereich Gesellschaft Registerkarte Bemerkungen

Textfeld

BereichGesellschaft - Registerkarte Bemerkungen

In dieser Registerkarte erfassen Sie Zusatzinformationen zur aktuellen Gesellschaft.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden


Bereich Kunde - Registerkarte Allgemeine Angaben

Adresszusatz

A ktueller Betreuer

B etreuendes Büro

Briefanrede

Firma

Gewerblich

Nummer

Ort

PLZ

Strasse

Anrede

Art

Betriebsart

Kunde seit

Land

Rechtsform

Bereich Kunde - Registerkarte Allgemeine Angaben

In dieser Registerkarte erfassen Sie allgemeine Informationen über Kunden.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden

  • Schaltflächenbeschreibungen ein-/ausblenden


Bereich Kunde - Registerkarte Zusatzangaben

Arbeitgeber

Belege ohne Mwst.

Geworben von

ID externe Systeme

Ursprung

Zugehörig zu

Beruf

bis

Kundengruppe

vom

Bereich Kunde - Registerkarte Zusatzangaben

In dieser Registerkarte machen Sie Zusatzangaben zum Kunden.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden

  • Schaltflächenbeschreibungen ein-/ausblenden


Bereich Kunde - Registerkarte Bemerkungen

In dieser Registerkarte erfassen Sie Zusatzinformationen zum gewählten Kunden.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden


Fenster Mandanten

als Standard benutzen?

Bankleitzahl

Email

Fax

Finanzamt

Gerichtsstand

Handelsregister

Kontoinhaber

Kontonummer

Name

Name der Bank

Ort

PLZ

Steuernummer

Strasse

Telefon

Ust.-ID-Nr.

Bankverbindung des Mandanten

Eingerichtete Mandanten

Land

Steuerart

Währung

Bankverbindung löschen

Bankverbindung speichern

Neue Bankverbindung

Fenster Mandanten

Im Fenster Mandanten erfassen oder ändern Sie Ihre Mandantendaten (Adresse, Bankverbindungen). Der Mandant ist eine Firma, deren Daten Sie erfassen und pflegen.

Oberflächenelemente

  • Feldbeschreibungen ein-/ausblenden

  • Listenbeschreibungen ein-/ausblenden

  • Schaltflächenbeschreibungen ein-/ausblenden

Aufgaben:

Mandanten neu einrichten


Btn3_Arbeitgeber

Arbeitgeber

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie über frei wählbare Kriterien nach den zur Verfügung stehenden Arbeitgebern suchen können.

Diese können dann mit [image] übernommen werden.


Btn3_Bankleitzahl

Bankleitzahl

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie über frei wählbare Kriterien nach den zur Verfügung stehenden Bankleitzahlen suchen können.

Diese können dann mit [image] übernommen werden.


Btn3_Betreuer

Betreuer

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie über frei wählbare Kriterien nach den zur Verfügung stehenden Vertriebspartnern suchen können.

Diese können dann mit [image] übernommen werden.


Btn3_DemomaskeVertrag

DemomaskeVertrag

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie nach den zur Verfügung stehenden Demomasken, die vorher im Data Control 5.0 Verzeichnis gespeichert wurden suchen können.

Diese können dann mit [image] übernommen werden.


Btn3_Dokument

Dokument

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie nach den zur Verfügung stehenden Dokumenten, die vorher im Data Control 5.0 Verzeichnis gespeichert wurden suchen können.

Diese können dann mit [image] übernommen werden.


Btn3_Firma

Firma

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie über frei wählbare Kriterien nach den zur Verfügung stehenden Firmen suchen können.

Diese können dann mit [image] übernommen werden.


Btn3_Geschaeftsstelle_Buero

Geschäftsstelle / Büro

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie über frei wählbare Kriterien nach den zur Verfügung stehenden Büros und Geschäftsstellen suchen können.

Diese können dann mit [image] übernommen werden.


btn3_Gesellschaft

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie über frei wählbare Kriterien nach den zur Verfügung stehenden Gesellschaften suchen können.

Diese können dann mit [image] übernommen werden..


btn3_Kunden

Kunden

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie über frei wählbare Kriterien nach den zur Verfügung stehenden Kunden suchen können.

Diese können dann mit [image] übernommen werden.


Btn3_Musterantrag

Musterantrag

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie nach den zur Verfügung stehenden Musteranträgen, die vorher im Data Control 5.0 Verzeichnis gespeichert wurden suchen können.

Diese können dann mit [image] übernommen werden.


Btn3_Policennummer

Policennummer

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie über frei wählbare Kriterien nach den zur Verfügung stehenden Verträgen suchen können.

Diese können dann mit [image] übernommen werden.


Btn3_Postleitzahl

Postleitzahl

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie über frei wählbare Kriterien nach den zur Verfügung stehenden Postleitzahlen suchen können.

Diese können dann mit [image] übernommen werden.


btn3_Produkt

Produkt

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie über frei wählbare Kriterien nach den zur Verfügung stehenden Produkten suchen können.

Diese können dann mit [image] übernommen werden.


Btn3_Tippgeber

Tippgeber

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie über frei wählbare Kriterien nach den zur Verfügung stehenden Vertriebspartnern die Sie als Tippgeber eintragen wollen suchen können.

Diese können dann mit [image] übernommen werden.


Btn3_Verkaeufer

Verkäufer

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie über frei wählbare Kriterien nach den zur Verfügung stehenden Vertriebspartnern die Sie als Verkäufer eintragen wollen suchen können.

Diese können dann mit [image] übernommen werden.


Btn3_Vertriebspartner

Vertriebspartner

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie über frei wählbare Kriterien nach den zur Verfügung stehenden Vertriebspartnern suchen können.

Diese können dann mit [image] übernommen werden.


Btn3_Verweisprodukt

Verweisprodukt

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie über frei wählbare Kriterien nach den zur Verfügung stehenden Produkten suchen können.

Diese können dann mit [image] übernommen werden.


Btn3_Zugehoerigzu

Zugehörig zu

Klicken Sie die Schaltfläche [image] und es erscheint eine Auswahlliste in der Sie über frei wählbare Kriterien nach den zur Verfügung stehenden Kunden suchen können, die mit dem aktiven Kunden in Lebensgemeinschaft stehen.

Diese können dann mit [image] übernommen werden.


Abweichende Grundlagen Vertriebspartner

Sollte diese Checkbox angeklickt werden so wird die Provisionsgrundlagenberechnung der Vertriebspartner unabhängig von der der Gesellschaft vorgenommen.


Abweichende Stornoberechnung

Sollte diese Checkbox angeklickt werden so wird die Stornoberechnung der Vertriebspartner unabhängig von der der Gesellschaft vorgenommen.


Keine Auszahlung

Sollte diese Checkbox angeklickt werden wird hier keine Provisionszahlung erfolgen


Abteilung

Zeigt die Abteilung.


Adresszusatz

Zeigt den Adresszusatz.


Agenturnummer

Zeigt die Agenturnummer.


aktueller Betreuer

Zeigt die Nummer des aktuellen Betreuers.


als Standard benutzen?

Zeigt an, ob die gewählte Bankverbindung eine Standardverbindung ist.


angelegt am

Zeigt, wann die Information erfasst wurde. Das Feld wird automatisch ausgefüllt.


angelegt von

Zeigt den Benutzernamen, der die Information erfasst hat. Das Feld wird automatisch ausgefüllt.


Antragsnummer

Zeigt die Antragsnummer.

Die Antragsnummer erleichtert den Datenaustausch zwischen Ihrer Firma und der Versicherungsgesellschaft.

So können Sie Vertrags- und Provisionsabrechnung auch ohne Policennummer austauschen, wenn diese erst zu einem späteren Zeitpunkt bekannt gegeben wird.


Anzahl Gehälter

Zeigt die Anzahl der Gehälter im Jahr.


Arbeitgeber

Zeigt den Arbeitgeber.


Arbeitgeber-VWL-Anteil

Zeigt den Arbeitgeberanteil bei vermögenswirksamen Leistungen.


Auszahlung

Zeigt die Auszahlung.


Bankleitzahl

Gibt die Bankleitzahl an.


Belege ohne Mwst.

Gibt an, ob die Belege die Mehrwertsteuer enthalten sollen.


betreuendes Büro

Zeigt die Nummer des betreuenden Büros.


Bewertungsschluessel

Hier wird der Teiler angegeben um die Produktbewertung vorzunehmen.

  • Beispiel Beitragssumme = 36000 als Bewertungsgrundlage

    • 1 auf 1000 gibt bei einer Bewertungsgrundlage von 36000 Euro eine Produktbewertung von 36 Einheiten

  • Beispiel Jahresbeitrag 600 Euro als Bewertungsgrundlage

    • 3 auf 100 gibt bei einer Bewertungsgrundlage von 600 Euro eine Produktbewertung von 18 Einheiten


Bezeichnung

Zeigt den Titel des eingebundenes Dokuments.


bis

Gibt an, um wie viel Uhr der Termin voraussichtlich endet.


Briefanrede

Zeigt die Briefanrede. Sie wird automatisch eingetragen und hängt von der Auswahl in der Liste Anrede ab.


Bruttoeinkommen

Gibt das Bruttoeinkommen des Kunden an.


davon Tilgung

Zeigt die Höhe der Tilgung.


Eintrag

Zeigt Telefonnummer, Faxnummer oder E-Mail-Adresse.


Email

Zeigt die E-Mail-Adresse.


Fax

Zeigt die Fax-Nummer.


Finanzamt

Zeigt das Finanzamt.


finanzierende Bank

Zeigt die Bank, die das Darlehen gewährt hat.


Firma

Zeigt den Namen der Firma.


Funktion

Gibt die Funktionbezeichnung der Person an.


Gerichtsstand

Zeigt den Gerichtsstand.


Gesamtdarlehen

Gibt die Höhe des Gesamtdarlehens an.


Gesellschaft

Zeigt die Gesellschaft.


Gewerblich

Zeigt an, ob der Kunde als gewerblich oder als Privatperson gilt.


Geworben von

Zeigt, von welchem Kunden der Kunde geworben wurde.


Handelsregister

Zeigt das Handelsregister.


ID externe Systeme

Zeigt die Identifikationsnummer der externen Systeme.


Jahres-Brutto

Gibt die Höhe des Jahres-Bruttoeinkommens an.


Kirchensteuer

Gibt die Höhe der Kirchensteuer an.


Kontoinhaber

Zeigt den Namen des Kontoinhabers.


Kontonummer

Zeigt die Kontonummer.


Kurzinfo

Zeigt Informationen in Kurzform.


Laufzeit

Zeigt die Laufzeit oder Periode als ganzzahligem Wert.


Lohnsteuer

Zeigt die Höhe der Lohnsteuer.


Maskierung

Zeigt die Maskierung. Eine Maskierung kann Zahlen, Buchstaben sowie Fragezeichen als Platzhalter enthalten.

  • Die Anzahl der Fragezeichen bestimmt, aus wie vielen Stellen die laufende Nummer bestehen soll.
    Beispiel:     Maskierung K????? + nächste Nummer 1 = laufende Nummer K00001


Miete

Gibt die Höhe der Miete an.


Nachname

Zeigt den Nachnamen der Person.


Name

Zeigt den Namen.


Name der Bank

Zeigt den Namen der Bank an.


Nebeneinkünfte

Zeigt die Höhe der Nebeneinkünfte.


Nettoeinkommen

Gibt das Nettoeinkommen des Kunden an.


Nummer

Zeigt die Nummer des aktuellen Datensatzes.

Sie können die Nummer frei eingeben oder die Vergabe über die Nummernkreise steuern lassen. Sie darf maximal aus 10 Zeichen bestehen und Buchstaben und Ziffern enthalten.

  • Existierende Nummern sollen nicht nachträglich geändert werden.


Ort

Zeigt den Ortsnamen.


Partner

Zeigt die Nummer des Vertriebspartners.


PLZ

Gibt die Postleitzahl an.


Produkt_Gesperrt

Hier wird das Produkt für die weitere Erfassung in den Verträgen gesperrt


Produktname

Im Produktnamen geben sie den Namen des Produktes ein


Produktnummer

Hier wird die Produktnummer festgelegt, diese ist von Ihnen frei zu vergeben, die Nummer ist Alphanummerisch definierbar, das heißt es könnnen sowohl Zahlen wie auch Buchstaben und Sonderzeichen verwendet werden.

Hierzu lesen Sie bitte auch folgende Hinweise!


Provisionsteiler

Der Provisionsteiler ist hinterlegt wie ein mathematischer Bruch und wird auch so bei der Berechnung interpretiert. er setzt sich zusammen aus Zähler und Nenner

Mit einem Beispiel wird die vielleicht deutlicher

Sie erwarten 35 Promille von der Gesellschaft auf eine Grundlage von 50.000 Euro

Dazu muß der Provisionsteiler folgendermaßen aussehen.

Bei der Berechnung wird die Provisionsgrundlage durch 1000 geteilt und mit 35 multipliziert wie bei einem Bruch

35

1000


Rate

Zeigt die Ratenhöhe.


Reklamationszeit

Zeigt den Wert in Tagen an ab wann ein Reklamationshinweis bei nicht erfolgter Provisionszahlung erfolgen soll


Restdarlehen

Zeigt die Höhe des Restdarlehens.


sonstige Ausgaben

Gibt die Höhe der sonstigen Ausgaben an.


sonstige Einnahmen

Gibt die Höhe der sonstigen Einnahmen an.


Steuerklasse

Zeigt die Steuerklasse.


Steuernummer

Zeigt die Steuernummer.


Steuerpflichtig

Besagt ob der betreffende Vertriebspartner oder das betroffene Produkt Steuerpflichtig ist.

Diese Regelung findet zur Zeit nur Anwendung in den Ländern Österreich, Italien und der Schweiz.

Die Definition der Steuerarten und Steuerwerte werden in den Dienstprogrammen unter Steuerarten vorgenommen


Stornoreserve

Hier wird die Stornoreserve in Prozent von der Provision hinterlegt

Die Stornoreserve innerhalb der Vertriebspartner hat höhere Priorität als die im Produkt!


Strasse

Gibt den Strassennamen an.


Tarif

Im Feld Tarif geben Sie die Tarifbezeichnung ein wenn diese bei Versicherungsprodukten eindeutig zuzuweisen ist


Telefon

Gibt die Telefonnummer an.


Termin erledigt?

Zeigt, ob der Termin noch aktuell ist.


Termin für

Zeigt, für wen der Termin vereinbart wurde.


Termininfo an

Zeigt, wer über den Termin informiert wird.


Bemerkungen

Zeigt Bemerkungen zum gewählten Datensatz.

Sie können hier Texte eingeben oder aus Word oder Exel einfügen, ohne die Möglichkeit, sie zu formatieren.


Thema

Zeigt das Thema der Besprechung.


Uhrzeit

Zeigt die Uhrzeit.


Ursprung

Zeigt den Ursprung.


Ust.-ID-Nr.

Zeigt die Umsatzsteuernummer.


Vertragsinhalt

Enthält den Vertragsinhalt in Kurzform.


Vertriebspartner

Zeigt den Vertriebspartner.


von

Gibt an, um wie viel Uhr der Termin beginnt.


Vorname

Zeigt den Vornamen der Person.


VU-Nummer

Zeigt die Versicherungsnummer des Unternehmens, die es vom Gesamtverbund der deutschen Versicherer (GdV) erhalten hat.


zu versteuerndes Einkommen

Gibt die Höhe des zu versteuernden Einkommens an.


Zugehörig zu

Zeigt den Kunden, zu dem eine Verbindung besteht.


zugeordnetes Dokument

Enthält das zugeordnete Dokument.

Sie können es in dem Feld per Drag & Drop ablegen und mit Doppelklick aufmachen.


Zusatz

Zeigt den Zusatz beim Titel einer Person, z. B. Vorstand.


Formel für Provisionsteiler

Zeigt die Formeln für die Provisionsteiler der Gesellschaftsprovision.

Sie sind in der Lage den Teiler der Provision die Sie von der Gesellschaft bekommen abhängig von den Vertragsinformationen per Formel ermitteln lassen

Die hinterlegten Möglichkeiten der Auswahl sind in den Dienstprogrammen unter dem Punkt Formelverwaltung hinterlegt und können dort beliebig erweitert werden


Abrechnungsart

Zeigt die Abrechnungsarten.

Über die Abrechnungsarten sind Sie in der Lage Ihre Provisionsdefinitionen noch komplexer zu definieren

Die hinterlegten Möglichkeiten der Auswahl sind in der Systemtabelle Abrechnungsarten hinterlegt und können dort beliebig erweitert werden


Aktion

Zeigt ein Kürzel o. ä., wenn die Nummer der GDV Importe anders ausgelegt werden soll.


aktueller Status

Zeigt den aktuellen Bearbeitungsstatus des Termins.


Anrede

Zeigt die Anrede.

Die hinterlegten Möglichkeiten der Auswahl sind in der Systemtabelle Anreden hinterlegt und können dort beliebig erweitert werden


Art

Zeigt die Art des aktuellen Datensatzes.


Art der Zahlung

Hier wird die art der Zahlung eingetragen

Weitere Infos unter Überblick Vertragprovisionen


Bankverbindung des Mandanten

Listet die bereits erfassten Bankverbindungen des Mandanten auf.


Beruf

Zeigt den Beruf der Person.


Betriebsart

Zeigt die Betriebsart.


Bewertungsgrundlage

Zeigt die Bewertungsgrundlage.

Aus dieser Bewertungsgrundlage wird die Grundlage zur Produktbewertung ermittelt

Die hinterlegten Möglichkeiten der Auswahl sind in den Dienstprogrammen unter dem Punkt Formelverwaltung hinterlegt und können dort beliebig erweitert werden

  • Hierzu schauen Se sich bitte folgendes Beispiel an!


Datum

Zeigt das Datum.


Eingerichtete Mandanten

Listet die bereits eingerichteten Mandanten auf.


Erinnerung am

Zeigt, wann die betroffenen Personen an den Termin automatisch erinnert werden.


Firma

Hier tauchen die hinterlegeten Firmen auf und die Provision wird expliziet an die Firma gebunden

Die definierten Firmen müssen bei den Vertriebspartnern die dieser Firma zugeordenet sind vorhanden sein um diese abzurechnen zu können !!!


Geburtsdatum

Zeigt das Geburtsdatum der Person an.


Gueltigkeit

Hier wird der Datumsbereich definiert ab dem die Provisionsdefinition gültig ist und evtl. bis wann diese Provisionsdefinition gültig ist


Kontaktart

Zeigt die Kontaktart z. B.: Besuch, telefonisch, per Email.


Kundengruppe

Zeigt, zu welcher Gruppe der Kunde gehört.


Land

Zeigt die Kennung des Landes an, z. B. D für Deutschland.


Periodenarten

Hier wird definiert welche Art des Zeitraumes hinterlegt werden soll


Person

Zeigt den Namen und Vornamen der Person.


Provisionsart

Hier wird die von Ihnen definierte Provisionsart eingetragen

Weitere Infos unter Überblick Vertragprovisionen


Provisionsbeginn

Hier erscheinen die möglichen Provisionsbeginnarten zu denen die Provisionen ins soll gestellt werden.


Provisionsgrundlage

Zeigt die Provisionsgrundlage.

Aus dieser Provisionsgrundlage wird die Grundlage zur Provisionserwartung ermittelt

Die hinterlegten Möglichkeiten der Auswahl sind in den Dienstprogrammen unter dem Punkt Formelverwaltung hinterlegt und können dort beliebig erweitert werden

  • Hierzu schauen Se sich bitte folgendes Beispiel an!


Rechtsform

Zeigt die Rechtsform.


Sparte

Zeigt die Sparte.

Die hinterlegten Möglichkeiten der Auswahl sind in der Systemtabelle Sparten hinterlegt und können dort beliebig erweitert werden.

  • Diese sollten sich wenn Möglich an den GDV Standard orientieren


Steuerart

Zeigt die Steuerart.


Termin wird bearbeitet von

Zeigt die Person, die den Termin bearbeitet.


Titel

Zeigt den Titel der Person.


Umsatzsteuer

Hier werden die definierten Umsatzsteuersätze angezeigt und können dementsprechend ausgewählt werden


Verbindungen

Zeigt die Kunden, die mit dem aktuellen Kunden in Verbindung stehen.


verfügbare Kennungen/Eigenschaften

Listet alle verfügbaren Kennungen und Eigenschaften auf.


Währung

Zeigt die Währung die zugrunde liegt.

Die hinterlegten Möglichkeiten der Auswahl sind unter Dienstprogramme in der Verwaltung Währungen hinterlegt und können dort beliebig erweitert werden


zugeordnete Kennungen/Eigenschaften

Listet alle zugeordneten Kennungen und Eigenschaften auf.


zugeordnete Person

Zeigt die zugeordnete Person.


2 pfeile li

Verschiebt alle Datensätze von der rechten in die linke Liste.


2 pfeile re

Verschiebt alle Datensätze von der linken in die rechte Liste.


Schaltfläche 3 Punkte

Öffnet ein Fenster, in dem Sie entsprechende Daten suchen und wählen können.


Bankverbindung löschen

Löscht die Bankverbindung.


Bankverbindung speichern

Speichert die Bankverbindung.


Betreuer

Fügt den Namen des Betreuers in die Liste ein.


Einscannen

???


Löschen

Löscht den markierten Datensatz.


Neue Bankverbindung

Legt eine neue Bankverbindung an.


pfeil li

Verschiebt den gewählten Datensatz in die linke Liste.


pfeil re

Verschiebt den gewählten Datensatz in die rechte Liste.


Hilfe zur Hilfe

Allgemeine Nutzungshinweise

Der Pfeil kennzeichnet den Weg zum betreffenden Fenster.

Einschrittige Anleitung

Hinweis


Daten mandantenübergreifend suchen

In Data Control steht Ihnen eine mandantenübergreifende Suche zur Verfügung, über die Sie Kunden, Verträge und Vertriebspartner aller Mandanten suchen können.

So geht's:

  • Menü Extras, Befehl mandantenübergreifende Suche

Das Suchfenster öffnet sich.

  • Folgen Sie den Schrittanleitungen:
    Daten über Standardsuche suchen
    oder
    Daten über Erweiterte Suche suchen    .


Daten über Erweiterte Suche suchen

Sie können in Data Control Daten über Erweiterte Suche suchen.

So geht's:

  • Verwaltungen, beliebiges [image] oder

  • Schaltfläche [image], Schaltfläche

Das Suchfenster öffnet sich.

  1. Wählen Sie die Registerkarte Erweiterte Suche.

  2. Wählen Sie in den Listen Bereich, Suchen in und Vergleich die gewünschten Einträge.

  3. Geben Sie im Feld Suchen nach den gesuchten Begriff oder einen Platzhalter ein.

  4. Wählen Sie den entsprechenden Operator UND oder ODER.

  5. Klicken Sie die Schaltfläche Starten, um die Suche zu starten.

  6. Die Ergebnisse werden in einer Übersichtsliste angezeigt.

Siehe auch:

Daten über Standardsuchfunktion suchen

Daten mandantenübergreifend suchen


Daten über Standardsuchfunktion suchen

Sie können in Data Control Daten über Standardsuchfunktion suchen.

So geht's:

  • Verwaltungen, beliebiges [image] oder

  • Schaltfläche [image], Schaltfläche

Das Suchfenster öffnet sich.

  1. Wählen Sie die Registerkarte Standardsuche.

  2. Geben Sie im Feld Suchen nach den gesuchten Begriff oder einen Platzhalter ein.

  3. Wählen Sie in der Liste Suchen in die Kategorie, in der gesucht werden soll.

  4. Klicken Sie die Schaltfläche Starten, um die Suche zu starten.

  5. Die Ergebnisse werden in einer Übersichtsliste angezeigt.

Siehe auch:

Daten über Erweiterte Suche suchen

Daten mandantenübergreifend suchen


Art_Adresse

Unter dieser Art werden nur Adressen erfasst die noch nicht Kunde sind, aber die Sie evtl. bei Mailingaktionen oder bei Telefonaktionen nutzen wollen


Art Interessenten

Unter dieser Art werden nur Adressen erfasst die noch nicht Kunde sind aber dies evtl. bald werden, da sie vielleicht bereits ein Vertragsangebot haben oder sonstwie mit Ihnen in geschäftliche Beziehung treten könnten.


Art Kunden

 Unter dieser Art werden nur Adressen erfasst die auch bereits einen Vetrag haben oder sonstwie in geschäftlicher Beziehung zu Ihrem Unternehmen stehen.